Copyright ©~2010 Club Fiat Fiorino Argentina - All rights reserved. Toda reproducción total o parcial está prohibida
 
ÍndiceÍndice  CalendarioCalendario  FAQFAQ  MiembrosMiembros  Grupos de UsuariosGrupos de Usuarios  RegistrarseRegistrarse  ConectarseConectarse  

Comparte | 
 

 No arranca en caliente

Ver el tema anterior Ver el tema siguiente Ir abajo 
AutorMensaje
mcklaus



Mensajes : 2
Fecha de inscripción : 30/01/2015

MensajeTema: No arranca en caliente   Vie Ene 30, 2015 11:46 pm

Buenas noches a todos, soy poseedor de una fiorino 2005 1.3 8v. El inconveniente, como menciona el asunto, es que, arranca bien en frío pero una vez que llega a temperatura normal y paro el motor, tengo que esperar como 10 minutos para que arranque de nuevo. Durante ese tiempo, las bobinas no tiran  corriente. Cuando se escaneo, decía que el error, eran las 2 bobinas que estaban fallando, puede ser cierto ? Mientras el motor esta encendido, se acelera y desacelera sola, pocas vueltas, pero se nota. El cable captor, no es, porque se probo con otro y hacia lo mismo. Agradecería sugerencias, gracias.
Volver arriba Ir abajo
Ver perfil de usuario
 
No arranca en caliente
Ver el tema anterior Ver el tema siguiente Volver arriba 
Página 1 de 1.
 Temas similares
-
» Tirones cuando la moto esta caliente
» Estoy caliente. Un buen taller?
» SE PARA EN CALIENTE
» ¿"Tapar" la moto en caliente?
» [¿CALEFACCION?] Aire caliente bajo el volante

Permisos de este foro:No puedes responder a temas en este foro.
Club Fiat Fiorino Argentina :: Electricidad / Electrónica-
Cambiar a: