Copyright ©~2010 Club Fiat Fiorino Argentina - All rights reserved. Toda reproducción total o parcial está prohibida
 
ÍndiceÍndice  CalendarioCalendario  FAQFAQ  MiembrosMiembros  Grupos de UsuariosGrupos de Usuarios  RegistrarseRegistrarse  ConectarseConectarse  

Comparte | 
 

 NO ARRANCA MOTOR!!!

Ir abajo 
AutorMensaje
pablometmeg



Mensajes : 7
Fecha de inscripción : 21/04/2011

MensajeTema: NO ARRANCA MOTOR!!!   Jue Abr 21, 2011 1:41 pm

Paso a explicar mi problema:
Compre una fiorino diesel 96 1.3. El dueño anterior le hizo un engendro para arrancar supongo las bujias de precalentamiento, con un boton que debo apretar antes de arrancar. (Creo que originalmente esto sucede cuando uno le da contacto). Resulta que despues de dar unas vueltas para probar la maquina, pare el motor unos minutos. Al querer arrancar nuevamente, (como el boton estaba puesto en forma precaria, se solto uno de los cables y toco al otro de al lado, razon por la cual hizo chispa. Luego de eso puse el cable en su lugar nuevamente y el motor no me arranco mas.
Si me pueden ayudar con algun dato de que tengo que hacer. No se mucho de mecanica.
Me gustaria tambien arreglar ese lio de cables y poner como corresponde el tambor de arranque como va de fabrica. Desde ya muchas gracias.
Volver arriba Ir abajo
Ver perfil de usuario
sebafiorino

avatar

Mensajes : 58
Fecha de inscripción : 12/09/2010
Edad : 42
Localización : VILLA SOLDATI

MensajeTema: Re: NO ARRANCA MOTOR!!!   Jue Abr 21, 2011 11:41 pm

hola loko!!! mira,los precalentadores van conectados a una cajita(tenporisador) la cual se encarga de que los calentadores prendan solo el tiempo nesesario. se ve que la chajita fallecio! y x ende le mandaron una coneccion directa con un pulsador, el problema con el pulsador es que lo tenes que tener apretado alrrededor de 6 segundos nada mas,si te sebas y lo segis apretando corres el riesgo de: quemar la instalacion electrica, o quemar los calentadores!. mi consejo es: sacar los calentadores y probarlos indibidualmente( apollas la rosca a masa y con un cable trae pocitibo de la bateria y ponelo en el calentador(en donde va la tuerquita) ni bien lo apollas se tiene que poner la punta al rojo vivo! si no pasa eso el calentador esta quemado) si los calentadores andan bien,queda probar el cableado(es probable que se allan quemado los cables o el pulsador. ojala te sirba! y suerte loko!!
Volver arriba Ir abajo
Ver perfil de usuario
pablometmeg



Mensajes : 7
Fecha de inscripción : 21/04/2011

MensajeTema: Gracias por la ayuda   Vie Abr 22, 2011 3:25 pm

No tengo idea donde estan las bujias ni la caja del temporizador pero igual gracias voy a intentar de hacer lo que me dijiste.
Volver arriba Ir abajo
Ver perfil de usuario
IVAN72

avatar

Mensajes : 31
Fecha de inscripción : 15/02/2011
Edad : 46
Localización : ciudadela

MensajeTema: Re: NO ARRANCA MOTOR!!!   Sáb Abr 23, 2011 12:25 am

Hola, los precalentadores estan puestos en el lateral del motor del lado del altermador, estan unidos entre si por una lamina de chapa y de a pares. Para probarlos tenes que sacar las chapitas que las unen con una llave de 8mm. y con un tester medirlas de a una te tiene que dar entre 1 y 3 ohm si da mas estan en corto. El temporizador esta detras de la fusilera es una cajita negra de unos 10cm x 3 x 5. avisa si necesitas mas detalles, aca te doy una descripcion general de todo para que tengas una idea del tema, no es muy dificil cambiar los precalentadores lleva su tiempo y pero con paciencia se puede, el temporizador es como cambiar un relay. saludos
Volver arriba Ir abajo
Ver perfil de usuario
Fedex-deere

avatar

Mensajes : 27
Fecha de inscripción : 31/01/2011

MensajeTema: Re: NO ARRANCA MOTOR!!!   Dom Abr 24, 2011 10:29 pm

Como consejo....llevala a un buen electricista que haga las cosas como corresponde. Lo barato sale caro... evitate un incendio jeje...

Gastate unos mangurellis y hacela ver. conozco un excelente mecanico electricista en Lomas de Zamora, eso si...te coce el cu.....pero queda jamon.

Si te interesa te mando el contacto por privado.

Abrazo
Volver arriba Ir abajo
Ver perfil de usuario
pablometmeg



Mensajes : 7
Fecha de inscripción : 21/04/2011

MensajeTema: Gracias por la ayuda   Mar Abr 26, 2011 11:47 pm

Gracias a todos por la ayuda la verdad muy buena onda. Todavia sigo buscando el problema, un conocido que la vio me dijo que esta floja de bateria, voy a cargarla y ver si tengo alguna perdida debido al corto. Y si fedex-deere la idea es llevarla a un electricista que la acomode como se debe, no me gustan las cosas emparchadas y menos si los repuestos salen dos mangos. Gracias por el dato pero soy de Mar del Plata, me queda un poco a trasmano. Cualquier novedad les aviso. Gracias de nuevo...
Volver arriba Ir abajo
Ver perfil de usuario
Santiago
Admin
avatar

Mensajes : 158
Fecha de inscripción : 08/09/2010
Edad : 39
Localización : Saavedra

MensajeTema: Re: NO ARRANCA MOTOR!!!   Jue Abr 28, 2011 8:33 pm

Buenasss!!,y?,pudiste solucionarlo??,era la batería nomas?

abrazo,Santiago.
cheers
Volver arriba Ir abajo
Ver perfil de usuario http://fiorino.el-foro.net
fugitivo



Mensajes : 3
Fecha de inscripción : 05/04/2012

MensajeTema: a mi tampoco me arranca.   Jue Abr 05, 2012 9:36 pm

Hola a todos, compre una fiorino 99,1.7D.La cuestion es que arrancaba al toque, de pronto , enpeso a costarle arrancar ,bueno la empujas y en 5 metros arranca y despues no hay drama arranca siempre.Ahora una ves que la paras no arranca mas,ni fria ni caliente.El motor aparentemente anda bien levanta 120km/h sin ningun problema buena temperatura y presion.Le cambie calentadores ,(bosch y la dichosa cajita ,la cuestion que no hay caso).Le di carga con la bateria de otra camioneta por si la que tengo este floja y nada.Le puse limpia inyectores,le hable,le cante y nada.Alguna idea o consejo soy todo oidos.Desde ya muchas gracias atodos.
Volver arriba Ir abajo
Ver perfil de usuario
MACUCOCO



Mensajes : 1
Fecha de inscripción : 18/05/2012

MensajeTema: Re: NO ARRANCA MOTOR!!!   Vie Mayo 18, 2012 11:32 pm

HOLA QUE TAL!, LES COMENTO TENGO UNA FIORINO `95 Y ANDO CON UNA GRAND DUDA EL DOMINGO PASADO POR LA MAÑANA NO ME ARRANCÒ, CHEQUEÈ TODO Y LLEGABA CORRIENTE PERO CERO MOVIMIENTO DEL BURRO, PROBÈ HACIENDOLA EMPUJAR Y NADA, HOY REVISE NUEVAMENTE Y EMPECÈ POR LA BATERIA Y NADA ES PROBABLE QUE SEA TAL VEZ LA BATERIA? AGRADECERIA RESPUESTA.
Volver arriba Ir abajo
Ver perfil de usuario
Contenido patrocinado




MensajeTema: Re: NO ARRANCA MOTOR!!!   

Volver arriba Ir abajo
 
NO ARRANCA MOTOR!!!
Volver arriba 
Página 1 de 1.
 Temas similares
-
» Motor chevrolet v6 4.300cc
» Se puede pescar con motor eléctrico?
» vendo tbi motor v6
» Nuevo motor para mi G40, que os parece??
» El motor mas potente

Permisos de este foro:No puedes responder a temas en este foro.
Club Fiat Fiorino Argentina :: Mecánica / Motor-
Cambiar a: